حجت مردانه زاده

*هدیه * دانلود رایگان بسته آماده نصب خبری فارس نیوز - FarsNews

69 پست در این موضوع

همیشه سعی کنید برای اینکه موارد مشابه این اتفاق نیفته همیشه از هر جایی که متنتون رو کپی میکنید ؛ در ادیتور اون رو Clear Formatting کنید.و یا متن رو بیارید داخل یک فایل نوت پد را فرمتش حذف بشه و متن خام رو کپی کنید بیارید توی ادیتور و بهش استایل موردنظر رو بدید.

در مورد این مشکل هم صد در صد معلوم نیس که بخاطر اون باشه؛ چونکه در سورس اولیه مشکلی نبوده و یا شما سایزبندیها رو عوض کردید و متن کپی شده دارید که اینجوری باعث بهمریختگی شده!

موفق باشید و سربلند

Share this post


Link to post
Share on other sites
همیشه سعی کنید برای اینکه موارد مشابه این اتفاق نیفته همیشه از هر جایی که متنتون رو کپی میکنید ؛ در ادیتور اون رو Clear Formatting کنید.و یا متن رو بیارید داخل یک فایل نوت پد را فرمتش حذف بشه و متن خام رو کپی کنید بیارید توی ادیتور و بهش استایل موردنظر رو بدید.

در مورد این مشکل هم صد در صد معلوم نیس که بخاطر اون باشه؛ چونکه در سورس اولیه مشکلی نبوده و یا شما سایزبندیها رو عوض کردید و متن کپی شده دارید که اینجوری باعث بهمریختگی شده!

موفق باشید و سربلند

سلام

مشکلش رو پیدا کردم دلیل اصلیش این بود در منو بخش "صفحه نخست" یک زیر منو داره !

اون رو از بخش منو/ وارد تنظیماتش شدم

در این بخش که با عکس اشاره کردم وقتی برش داری زیر منو صفحه نخست برداشته میشه اما این مشکلی که در تاپیک های بالا عرض کردم براش پیش میاد !

حال چکار کنیم اون زیر منو رو نمایش نیده و این مشکل پیش نیاد خدا داند

آدرس سایت : http://www.setad.eslamabadjome.ir

[ATTACH=CONFIG]9250[/ATTACH]

[ATTACH=CONFIG]9251[/ATTACH]

Share this post


Link to post
Share on other sites

سلام

برای سایت هایی که فعالند بسته نصبی قالب استفاده نیست اگر امکان دارد قالب و افزونه بصورت جداگانه قابل دانلود باشه ممنون میشویم

Share this post


Link to post
Share on other sites

اگر امکان دارد قالب و افزونه بصورت جداگانه قابل دانلود باشه ممنون میشویم

Share this post


Link to post
Share on other sites

سلام

مشکلش رو پیدا کردم دلیل اصلیش این بود در منو بخش "صفحه نخست" یک زیر منو داره !

اون رو از بخش منو/ وارد تنظیماتش شدم

در این بخش که با عکس اشاره کردم وقتی برش داری زیر منو صفحه نخست برداشته میشه اما این مشکلی که در تاپیک های بالا عرض کردم براش پیش میاد !

حال چکار کنیم اون زیر منو رو نمایش نیده و این مشکل پیش نیاد خدا داند

آدرس سایت : http://www.setad.eslamabadjome.ir

[ATTACH=CONFIG]9250[/ATTACH]

[ATTACH=CONFIG]9251[/ATTACH]

همیشه سعی کنید برای اینکه موارد مشابه این اتفاق نیفته همیشه از هر جایی که متنتون رو کپی میکنید ؛ در ادیتور اون رو Clear Formatting کنید.و یا متن رو بیارید داخل یک فایل نوت پد را فرمتش حذف بشه و متن خام رو کپی کنید بیارید توی ادیتور و بهش استایل موردنظر رو بدید.

در مورد این مشکل هم صد در صد معلوم نیس که بخاطر اون باشه؛ چونکه در سورس اولیه مشکلی نبوده و یا شما سایزبندیها رو عوض کردید و متن کپی شده دارید که اینجوری باعث بهمریختگی شده!

موفق باشید و سربلند

مهندس چکار کنیم ؟ آخرش !

Share this post


Link to post
Share on other sites

سلام من این قالب را نصب کرده ام . اما وقتی روی مطالب کلیک می کنم ارور می دهد و صفحه ای باز نمی شود.

می توانید دمو را در این سایت ببنید :

در عکس در فایل پیوست آدرس سایت موجود است

Share this post


Link to post
Share on other sites

با سلام خدمت شما

[h=2]مشکل نمایش مطالب و کاتو[/h]

سلام من این قالب را نصب کرده ام . اما وقتی روی مطالب کلیک می کنم ارور می دهد و صفحه ای باز نمی شود.

می توانید دمو را در این سایت ببنید :

در عکس در فایل پیوست آدرس سایت موجود است

چه خطایی دارید دوست عزیز؟ گزینه مربوط به سئو و یا فایل اچ تی اکسس رو ادیت نکردید؟

سلام

هنگام آپلود فایل فعلی با صفحه ی زیر روبرو میشم .

( فایل های دیگه همچین پیغامی نمیده و براحتی آپ میشه )

منظور از فایل فعلی چی هستش دوست عزیز؟ خب آپلود که ربطی به فایل نداره! آپلودرتون چی هستش؟با کنترل پنل هاست هستید!؟دایرکت ادمین یا سی پنل و یا با فایل زیلا تست کردید!؟

لطفا سوالتون رو واشحتر بیان کنید تا بتونیم راهنمایی کنیم.

موفق و سربلند باشید

Share this post


Link to post
Share on other sites

منظورم از فایل همین بسته ی نصبی است . کنترل پنل دایرکت ادمین . همه چیز براحتی آپلود میشه اما این بسته ی نصبی خیر

Share this post


Link to post
Share on other sites

به نظر من دلیل جز محدودیت حجم آپلود در دایرکت ادمین نمیتونه وجود داشته باشه.چرا که فایل منجیر هرچیزی شما بریزید آپلود میشه و اینم که یک فایل هستش صرفاً!

ببنید ماکزیمم حجمی که میتونید روی سرور آپ کنید چقدر هستش.

Share this post


Link to post
Share on other sites

توی لوکال هم پیغام 500 میده !

--------------------------

Internal Server Error

The server encountered an internal error or misconfiguration and was unable to complete your request.

Please contact the server administrator at admin@example.com to inform them of the time this error occurred, and the actions you performed just before this error.

More information about this error may be available in the server error log.
Apache/2.4.9 (Win32) PHP/5.5.12 Server at localhost Port 80

Share this post


Link to post
Share on other sites

با سلام خدمت شما.

فایل htaccess رو حذف کنید و یک فایل دست نخورده از یک جوملای خام رو جایگزینش کنید.

خطای 500 برای مشکلی در این فایل و یا تنظیمات سئو هستش.

موفق باشید و سربلند

Share this post


Link to post
Share on other sites
با سلام خدمت شما.

فایل htaccess رو حذف کنید و یک فایل دست نخورده از یک جوملای خام رو جایگزینش کنید.

خطای 500 برای مشکلی در این فایل و یا تنظیمات سئو هستش.

موفق باشید و سربلند

درود

فرمایش شما رو انجام دادم و متاسفانه مشکل فوق پا بر جاست

فایلی که نام بردید رو از آخرین نسخه ی جوملا جدا کردم در صورتی که این فایل با فایل مورد نیاز من متفاوت است ممنون میشم فایل مناسب رو آپلود کنید

با تشکر

Share this post


Link to post
Share on other sites
اگر روی سرور دارید .اطلاعات هاست و جوملا رو پیام خصوصی کنید تا چک کنیم.

موفق باشید و سربلند

مهندس مردانه زاده از اینکه تاپیک رو پیگیری می کنید کمال تشکر رو دارم

متاسفانه رو سرور آپلود نمیشه و پیغامی هم که میده قبلا عرض کردم و روی لوکال هم پیغام فوق رو میده

Share this post


Link to post
Share on other sites

سلام

سه مشکلی هست!من این قالب رو که نصب میکنم تاریخ ماله انشتار خبر رو انجوری نشون میده

منتشر شده در utceآذر+00:000ق ظutce_یکشنبهق ظutce_یکشنبهeآذرق ظ14499953320utc

اینو چه جوری میتونم درستش کنم!

من فقط قالب خالی رو نصب کردم

Share this post


Link to post
Share on other sites

سلام . من یک مشکل که با این قالب دارم. وقتی که مطلی را آپدیت می کنی. مثلا نمونه یک . در ماژول های نمایش مطلب صفحه اول اصلا نمی یان و یکی دیگه به جاش می یاد. برای تمامی ماژول های صفحه اول همین طوری هست. مشکل بعدی هم ارور تاریخ هست. که کافیه یه بار اشتباه کنی و تاریخ را دستی وارد نکنی . دیگه وارد اون مطلب نمی شه.

Share this post


Link to post
Share on other sites

سلام من می خواهم از این قالب استفاده کنم به غیر مشکلات بالا که گفتم . می خواستم بدونم آیا این قالب اورجینال هست یا وارزه. این برام مهمه

Share this post


Link to post
Share on other sites

با سلام .

سه مشکلی هست!من این قالب رو که نصب میکنم تاریخ ماله انشتار خبر رو انجوری نشون میده

منتشر شده در utceآذر+00:000ق ظutce_یکشنبهق ظutce_یکشنبهeآذرق ظ14499953320utc

اینو چه جوری میتونم درستش کنم!

من فقط قالب خالی رو نصب کردم

کچا این خطا رو دارید دوست عزیز؟در محتوای جوملا یا کاتو؟

سلام . من یک مشکل که با این قالب دارم. وقتی که مطلی را آپدیت می کنی. مثلا نمونه یک . در ماژول های نمایش مطلب صفحه اول اصلا نمی یان و یکی دیگه به جاش می یاد. برای تمامی ماژول های صفحه اول همین طوری هست. مشکل بعدی هم ارور تاریخ هست. که کافیه یه بار اشتباه کنی و تاریخ را دستی وارد نکنی . دیگه وارد اون مطلب نمی شه.

ماژول هایی که در صفحه اول وجود دارند به دلیل اینکه اساساً این ماژول ها از کش پیروی میکنند.به همین خاطر برای اینکه بعد از ایجاد مطلب یا آپدیت مطلبی؛ بتونید تغیییرات رو در مرورگر خودتون ببنید میبایست که کش جوملا رو از طریق تنظیمات سایت حذف و پاکسازی کنید. و یا اگر نمیخواهید به این ترتیب باشه؛ میتونید از یک ماژولی که لایو باشه و از کش استفاده نکنه استفاده کنید.مثل ماژول BT Content Slider

سلام من می خواهم از این قالب استفاده کنم به غیر مشکلات بالا که گفتم . می خواستم بدونم آیا این قالب اورجینال هست یا وارزه. این برام مهمه

بله دوست عزیز.این مجموعه از سورس اورجینال و سالم فارسی سازی و بهینه سازی شده.

موفق و سربلند باشید

Share this post


Link to post
Share on other sites

مشکل عدم نمایش مطالب و مجموعه های بسته اماده FarsNews

سلام من قالب بسته آماده نصب خبری فارس نیوز - FarsNews ذر این آدرس استفاده می کنم :

404 Not Found

می خواهم صفحه اولم مثلا یکی از مجموعه های کاتو باشه. من یکی از منو ها را که پیش فرض مطالب و مجموعه هایی ازکاتو در آن تنظیم شده است را به عنوان منوی ویژه تنظیم می کنم. اما وقتی می شه صفحه اول هیچ مطلبی را نشان نمی دهد. در صورتی که قبل از اینکه صفحه اول باشه مطالبش می یومد. مطالب ها را هم گذاشته ام ویژه .. ولی بازنمی یاد؟؟؟؟

اصلا منو جدیدم که می سازم برای کاتو یا جوملا و اون را پیش فرض می کنم. هیچ مطلبی نشون داده نمی شه ...

Share this post


Link to post
Share on other sites

کسی نبود جواب بده ؟؟؟؟؟؟؟؟؟؟؟؟؟؟؟؟؟؟؟؟؟؟؟؟؟؟؟

Share this post


Link to post
Share on other sites

سلام. بابا خواهشن جواب بدید دیگه. آخه واسه چی انجمن می زنید. الان چند روزه دچار این مشکل هستم. شایدم تنظیم ساده ای داشته باشه. نمی دونم. خیلی وقته جوملا را گذاشتم کنار به همین خاطر ممکنه جایی تنظیمی باشه و من انجام نداده باشم.

Share this post


Link to post
Share on other sites

با سلام خدمت شما

دوست عزیز اطلاعات ادمین سایتتون رو پیام خصوصی کنید.چک میکنم.

موفق و سربلند باشید

Share this post


Link to post
Share on other sites

برای ارسال نظر یک حساب کاربری ایجاد کنید یا وارد حساب خود شوید

برای اینکه بتوانید نظر ارسال کنید نیاز دارید که کاربر سایت شوید

ایجاد یک حساب کاربری

برای حساب کاربری جدید در انجمن ما ثبت نام کنید. عضویت خیلی ساده است !


ثبت نام یک حساب کاربری جدید

ورود به حساب کاربری

دارای حساب کاربری هستید؟ از اینجا وارد شوید


ورود به حساب کاربری