sharveh

درخواست ماژول obrss نیاز فوری جوملا 1.5

2 پست در این موضوع

درخواست ماژول obrss نیاز فوری

ماژولی که دانلود کردم برای جوملا 2.5 بود برای 1.5 میخوام جوملا نسخه 1.5.23

لطفا راهنمایی کنید

Share this post


Link to post
Share on other sites

جوملا 1.5 خیلی وقته از دور خارج شده افزونه هاش هم خیلی سخت پیدا میشه بهتره شما سایتتون رو به نسخه های جدیدتر بروزرسانی کنید از خیلی جهات به نفعتون هست

Share this post


Link to post
Share on other sites

برای ارسال نظر یک حساب کاربری ایجاد کنید یا وارد حساب خود شوید

برای اینکه بتوانید نظر ارسال کنید نیاز دارید که کاربر سایت شوید

ایجاد یک حساب کاربری

برای حساب کاربری جدید در انجمن ما ثبت نام کنید. عضویت خیلی ساده است !


ثبت نام یک حساب کاربری جدید

ورود به حساب کاربری

دارای حساب کاربری هستید؟ از اینجا وارد شوید


ورود به حساب کاربری