karimi_pol

سه ارور در راه اندازی بسته نصب آسان

3 پست در این موضوع

سلام من بسته آماده نصب رو که راه اندازی میخوام بکنم این ارور هارو میاره لطفا راهنماییم کنید

 

Warning: require_once() [function.require-once]: Unable to access /home3/arash/public_html/libraries/import.legacy.php in /home3/arash/public_html/includes/framework.php on line 15

Warning: require_once(/home3/arash/public_html/libraries/import.legacy.php) [function.require-once]: failed to open stream: No such file or directory in /home3/arash/public_html/includes/framework.php on line 15

Fatal error: require_once() [function.require]: Failed opening required '/home3/arash/public_html/libraries/import.legacy.php' (include_path='.:/usr/lib/php:/usr/local/lib/php') in /home3/arash/public_html/includes/framework.php on line 15

Share this post


Link to post
Share on other sites

برای ارسال نظر یک حساب کاربری ایجاد کنید یا وارد حساب خود شوید

برای اینکه بتوانید نظر ارسال کنید نیاز دارید که کاربر سایت شوید

ایجاد یک حساب کاربری

برای حساب کاربری جدید در انجمن ما ثبت نام کنید. عضویت خیلی ساده است !


ثبت نام یک حساب کاربری جدید

ورود به حساب کاربری

دارای حساب کاربری هستید؟ از اینجا وارد شوید


ورود به حساب کاربری