rezabaghaie

گیر کردن صفحه اصلی در لودینگ(صفحه سفید) بدون ارور

5 پست در این موضوع

سلام

من چندتا از افزونه ها رو آپدیت کردم و بعد از اون دیگه صفحه اصلی سایتم باز نمیشه و فقط درحال لودینگه! 

*صفحه مدیریت باز میشه و کار میکنه

* گزارش خطا رو روی حداکثر گذاشتم ولی هیچ اروری نمیبینم که مشخص بشه مشکل از کجاست

* بعد از چند دقه این پیغام رو میده

This page isn’t working

www.gigiranian.ir didn’t send any data.

ERR_EMPTY_RESPONSE

چجوری بفهمم مشکل از کجاست؟

Share this post


Link to post
Share on other sites

سلام 

ببینید فایل error_log در روت جوملا ایجاد شده ؟ اگر ایجاد شده انر ا باز و بررسی کنید در صورتیکه متوجه مشکل نشدید ، 10 خطا اخر را در همین تاپیک ارسال کنید ببرسی کنم

 

موفق باشید

Share this post


Link to post
Share on other sites
در هم اکنون، p30template گفته است :

سلام 

ببینید فایل error_log در روت جوملا ایجاد شده ؟ اگر ایجاد شده انر ا باز و بررسی کنید در صورتیکه متوجه مشکل نشدید ، 10 خطا اخر را در همین تاپیک ارسال کنید ببرسی کنم

 

موفق باشید

نه ایجاد نشده

Share this post


Link to post
Share on other sites

توی لاگ خود هاست اینو مینویسه

Abort request processing by PID
 

از دایرکت ادمین استفاده میکنم

Share this post


Link to post
Share on other sites

برای ارسال نظر یک حساب کاربری ایجاد کنید یا وارد حساب خود شوید

برای اینکه بتوانید نظر ارسال کنید نیاز دارید که کاربر سایت شوید

ایجاد یک حساب کاربری

برای حساب کاربری جدید در انجمن ما ثبت نام کنید. عضویت خیلی ساده است !


ثبت نام یک حساب کاربری جدید

ورود به حساب کاربری

دارای حساب کاربری هستید؟ از اینجا وارد شوید


ورود به حساب کاربری