tnacym

قالب 1.7 callie rush

8 پست در این موضوع

با سلام

من کوییک استارت این قالب رو نصب کردم ولی با توجه به اینکه 1.7 بود خواستم به 2.5 ارتقاء بدم .پکیج 2.5 رو روش آوررایت کردم ولی بعدش دیگه قالب رو نشون نمی داد و می رفت رو قالب های پیش فرض خود جوملا . .در صورتی که توی سایتش زده که با 2.5 سازگاری داره . حتی افزنه ی خود قالب تنها رو روش نصب کردم ولی ارور می داد و می گفت این قالب وجود داره ولی تو قسمت قالب ها چیزی نشون نمی داد Current Joomla Product Compatibility List

می خواستم ببینم کسی با این قالب کار کرده ؟ اگه راهنمایی کنید ممنون می شم

Share this post


Link to post
Share on other sites

سلام . این لینک رو دیدم همون موقع که می خواستم آپدیت کنم . ولی هیچ آپیدتی نشون نمی داد . واسه همین بسته ی 2.5 رو آوررایت کردم . شاید واسه ایننکه ورژن کوئیک استارتش 1.7.0 بود و آخرین ورژن 1.7 نبود . چون تو این سایت نوشته باید آخرین ورژن 1.7 باشه . اگر به آخرین ورژن 1.7 آپدیت کنم درست می شه ؟ چطوری باید این کارو بکنم؟

Share this post


Link to post
Share on other sites

به آخرین ورژن 1.7 یعنی 1.7.5 هم ارتقاء دادم ولی بازم تو قسمت آپدیت می نویسه There are no updates available at the moment. Please check again later.

Share this post


Link to post
Share on other sites

از منوی افزونه ها سربرگ دیتابیس / دیتابیس رو فیکس کنید دوباره آپدیت بزنید ببینید پیدا میکنه ؟

Share this post


Link to post
Share on other sites

[ATTACH=CONFIG]7392[/ATTACH]

تب دیتابیس نداره ؟ فکر کنم وقتی آپدیت کردم اینطوری شد . قبلش داشت

Share this post


Link to post
Share on other sites

سلام . لطفا اگه کسی می دونه باید چی کار کنم راهنمایی کنه . ممنون می شم . چون خیلی ضروریه . ممنون

Share this post


Link to post
Share on other sites

برای ارسال نظر یک حساب کاربری ایجاد کنید یا وارد حساب خود شوید

برای اینکه بتوانید نظر ارسال کنید نیاز دارید که کاربر سایت شوید

ایجاد یک حساب کاربری

برای حساب کاربری جدید در انجمن ما ثبت نام کنید. عضویت خیلی ساده است !


ثبت نام یک حساب کاربری جدید

ورود به حساب کاربری

دارای حساب کاربری هستید؟ از اینجا وارد شوید


ورود به حساب کاربری