mehdiballa

مشكل در ورژن php در برنامه زمپ

2 پست در این موضوع

با سلام

ميخواست جوملا 3 رو رو زمپ اجرا كنم كه اين پيام رو داد :

Your host needs to use PHP 5.3.10 or higher to run this version of Joomla!

ممنون ميشم كه راهنماييم كنين تا اين مشكل حل بشه !

Share this post


Link to post
Share on other sites

سلام

یا از یک زمپ دیگه استفاده کن که PHP 5.3.10 رو داشته باشه و یا

wampserver2.2e-php5.3.13-httpd2.2.22-mysql5.5.24-32b

AMPPS.3.1

Share this post


Link to post
Share on other sites

برای ارسال نظر یک حساب کاربری ایجاد کنید یا وارد حساب خود شوید

برای اینکه بتوانید نظر ارسال کنید نیاز دارید که کاربر سایت شوید

ایجاد یک حساب کاربری

برای حساب کاربری جدید در انجمن ما ثبت نام کنید. عضویت خیلی ساده است !


ثبت نام یک حساب کاربری جدید

ورود به حساب کاربری

دارای حساب کاربری هستید؟ از اینجا وارد شوید


ورود به حساب کاربری