bahrambaba

خطلا نصب jhtmlbehavior::polyfill not found

3 پست در این موضوع

درود

هنگام  نصب یک بسته نصبی از جوملا این خطلا نمایش داده میشه .

jhtmlbehavior::polyfill not found

بسته نصبی رو خودم ساختم . بسته های قبلی بدون مشکل بوده ولی این بسته همچین خطایی میده؟

چطور میتونم رفع کنم؟

Share this post


Link to post
Share on other sites

از چه نسخه php و مرورگری استفاده میکنید؟

با یه مرورگر دیگه تست کنید ببینید بازم همین مشکل رو دارید یا نه، البته منظورم اینترنت اکسپلورر نیست، فایرفاکس و کروم

Share this post


Link to post
Share on other sites

ربطی به مرور گر نداره. تو سیستم های مختلف با مرورگر های مختلف تست کردم. این اتفاق مربوط به نسخه جوملا یا فولدر installation  هست .

Share this post


Link to post
Share on other sites

برای ارسال نظر یک حساب کاربری ایجاد کنید یا وارد حساب خود شوید

برای اینکه بتوانید نظر ارسال کنید نیاز دارید که کاربر سایت شوید

ایجاد یک حساب کاربری

برای حساب کاربری جدید در انجمن ما ثبت نام کنید. عضویت خیلی ساده است !


ثبت نام یک حساب کاربری جدید

ورود به حساب کاربری

دارای حساب کاربری هستید؟ از اینجا وارد شوید


ورود به حساب کاربری