5 پست در این موضوع

سلام دوستان من روی جوملا 3.9 ماژول کامپوننت k2 رو نصب کردم اما متاسفانه وقتی روی هاست انتقالش دادم و اونو روی منو قرار دادم صفحه اصلی سایت با پیغام Error مواجه شد.حتا سایتو پاک کردم و دوباره نصب کردم و نسخه های مختلف k2 رو هم امتحان کردم اما موفق نشدم این خطارو رفع کنم.لطفا اگر کسی راهکاری داره راهنمایی کنه ممنون میشم.

Share this post


Link to post
Share on other sites
آموزش ووکامرس قالب جوملا قالب وردپرس قالب رایگان وردپرس قالب رایگان جوملا هاست نامحدود هاست جوملا هاست لاراول هاست وردپرس هاست ارزان هاست ربات تلگرام خرید دامنه آموزش ساخت ربات تلگرام با php آموزش html و css آموزش لاراول آموزش cPanel آموزش php آموزش سئو وردپرس آموزش امنیت وردپرس آموزش وردپرس آموزش فرم ساز RSform آموزش سئو جوملا آموزش فروشگاه ساز Hikashop آموزش فروشگاه ساز ویرچومارت آموزش طراحی سایت آگهی تبلیغاتی آموزش امنیت جوملا آموزش طراحی سایت فروش فایل آموزش طراحی قالب ریسپانسیو با Helix آموزش جوملا 3 آموزش ساخت ربات دکمه ی شیشه ای آموزش ساخت ربات همکاری در فروش آموزش ساخت ربات جذب ممبر آموزش ساخت ربات ضد اسپم آموزش ساخت ربات پیوست فایل سورس ربات مدیر گروه | ربات مدیر گروه

سلام

خب الان ما خطار رو کجا ببینیم؟!!!!!!!!!!!!!!!!!!!!!!

Share this post


Link to post
Share on other sites

از روی سایت حذفش کردم و یه صفحه سفید با یه کلمه خطای Error که دیدن نداره :).
فقط میخوام بدونم شماها میدونید دلیل چی هست یا نه؟ممنون میشم راهنمایی کنید.

Share this post


Link to post
Share on other sites
در در 12/24/2019 در 23:13، sthn گفته است :

از روی سایت حذفش کردم و یه صفحه سفید با یه کلمه خطای Error که دیدن نداره :).
فقط میخوام بدونم شماها میدونید دلیل چی هست یا نه؟ممنون میشم راهنمایی کنید.

باسلام

اینطوری مشخص نمیشه.باید دمو قرار بدید تا بررسی بشه.

همچنین میتونید اطلاعات رو از طریق پ خ ارسال کنید تا بتونم راهنمایی کنم

موفق باشید

Share this post


Link to post
Share on other sites
در در 12/26/2019 در 14:22، محمدامین رمرودی گفته است :

باسلام

اینطوری مشخص نمیشه.باید دمو قرار بدید تا بررسی بشه.

همچنین میتونید اطلاعات رو از طریق پ خ ارسال کنید تا بتونم راهنمایی کنم

موفق باشید

سلام مجدد. https://it-fs.ir/content/technology-news

لینک بالا مربوط به سایت منه k2 کلا دیگه روی سایتم عمل نمیکنه و بعضی از صفحات منو هم با ارور 404 مواجه میکنه.

نکته جالب تر اینجاست که مدیریت مطالب خود جوملا هم بخشی از ویرایش که در بخش css داده بودم رو منقضی کرده و از بین برده و هر کاری هم میکنم که ادامه مطلب به مطالبم بدم اعمال نمیشه و از قسمتی که دکمه ادامه مطلب ایجاد کردم به بعدو هم نمایش نمیده.

خودم فکر میکنم مشکل از لینک هاست اما نمی دونم از کجا باید درست کنم این مشکلو

لطفا راهنمایی کنید ممنون میشم.

 

Share this post


Link to post
Share on other sites

برای ارسال نظر یک حساب کاربری ایجاد کنید یا وارد حساب خود شوید

برای اینکه بتوانید نظر ارسال کنید نیاز دارید که کاربر سایت شوید

ایجاد یک حساب کاربری

برای حساب کاربری جدید در انجمن ما ثبت نام کنید. عضویت خیلی ساده است !


ثبت نام یک حساب کاربری جدید

ورود به حساب کاربری

دارای حساب کاربری هستید؟ از اینجا وارد شوید


ورود به حساب کاربری